【セキュリティー】
サイトの脆弱性を攻撃される最大の原因は、古いバージョンを使っていることが理由です。
この弱点は、公的に一般公開されていますので、防御するためには最新のバージョンを使う必要があります。当カスタムの特徴は、汎用コードを使いますので、常に、強化された最新のバージョンを使い続けることができます。
他社で行われているhtmlを無造作にコーディングするレベルとは異なり、ホワイトアウトすることなく、常に最新のバージョンで、サイトを運営できます。
最新WPコアシステム5.0がリリースされました。当ショップの制作テーマは、不具合が生じておりません。